La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Resultados 1 al 3 de 3

Tema: inversor en stand by

  1. #1
    guebini está desconectado Miembro del foro
    Fecha de ingreso
    abr 2006
    Mensajes
    21

    Predeterminado inversor en stand by

    Tengo una instalación de 7 kW con 3 inversores de 2.5 kW dos de ellos me funcionan correctamente y uno desde ayer no me inyecta nada de energía a la red. El inversor indica que a la entrada del mismo existe la tensión de vacío correspondiente a el conjunto de módulos que hay conectados a él .
    He comprobado todo el cableado y todo está bien , no hay sombras sobre los módulos.

    Alguien sabe por qué puede ser?

  2. #2
    Daniel Jimenez Jimenez está desconectado Miembro del foro
    Fecha de ingreso
    nov 2005
    Mensajes
    37

    Predeterminado

    Revisa el protocolo de funcionameinto ante errores del inversor. Algo ha ocurrido que ha hecho que por seguridad se desconecte de la red.

  3. #3
    guebini está desconectado Miembro del foro
    Fecha de ingreso
    abr 2006
    Mensajes
    21

    Predeterminado

    Buen intento , pero eso es lo primero que hice , era por si alguien conocía algún motivo por el que pudiera pasar esto.


    gracias.


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2017 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57