La energía solar no es una energía alternativa: es la energía.
Hermann Scheer

Página 5 de 9 PrimerPrimer 123456789 ÚltimoÚltimo
Resultados 41 al 50 de 81

Tema: placa solimpeks 300 litros perdida de calor en acumulador

  1. #41
    ivan80 está desconectado Forero Junior
    Fecha de ingreso
    mar 2013
    Ubicación
    sevilla
    Mensajes
    15

    Predeterminado Re: placa solimpeks 300 litros perdida de calor en acumulador

    placa solimpeks 300 litros perdida de calor en acumulador-2013-03-28-10.35.32.jpgplaca solimpeks 300 litros perdida de calor en acumulador-2013-03-28-10.35.20.jpgplaca solimpeks 300 litros perdida de calor en acumulador-2013-03-29-17.53.38.jpgplaca solimpeks 300 litros perdida de calor en acumulador-2013-03-29-17.51.34.jpgplaca solimpeks 300 litros perdida de calor en acumulador-2013-03-29-17.51.42.jpgplaca solimpeks 300 litros perdida de calor en acumulador-2013-03-29-17.51.18.jpgplaca solimpeks 300 litros perdida de calor en acumulador-2013-03-29-17.51.06.jpg
    Hola a todos,bueno le he hecho fotos desde todos los angulos a la citada valvula y sigo sin ver flecha hacia ningun sitio,creo que como dice mjrosg es un manguito.Cuando me instalaron la placa no echaron ningún liquido en el acumulador,supongo que el anticongelante debe venir ya dentro(eso espero),solo lo rellenaron de agua.También he visto que el acumulador parece que se está abriendo,aporto un par de fotos.El lunes voy a hablar con la empresa instaladora le diré lo de los 50 grados de las placas,lo de la antiretorno del agua fria y que me suban el acumulador.Ya me direis que le digo de la citada valvula.Gracias y feliz puente.

  2. #42
    raqsof está desconectado Forero
    Fecha de ingreso
    mar 2013
    Ubicación
    La Palma - Huelva
    Mensajes
    841

    Predeterminado Re: placa solimpeks 300 litros perdida de calor en acumulador

    ivan80, el anticongelante nunca lo lleva dentro, hay que añadirlo al llenarlo.

    Ventaja, solo tendrás que tirar 300 litros de agua al vertedero para comprobar la válvula.

    Desventaja, te han timado, te han dejado el equipo sin protección. Ya te dije que era un pastón en anticongelante y los muy incompetentes se lo ahorran a costa de dejarte desprotegido. Los colectores, con una helada se te puden dañar. Al depósito no le pasaria nada, está aislado y para congelar 300 litros de agua habría que llevarlo a Siberia. Pero los tubos finos del colector se pueden congelar rápido un día de frío. Es la desventaja de este sistema, que para proteger sólo a los colectores, cuya capacidad ronda los 4 litros, tienes que añadir anticongelante para 304 litros, ya que el circuito del depósito y de los colectores es el mismo.

    ¿Cuando se puede congelar? Por las noches, cuando el fluido está estancado y no hay efecto termosifón. Las placas se quedan con el líquido (en tu caso agua) quieto, y en una noche de helada se congelan los tubos y revientan, con lo que tendrás fugas y a tirar el colector.

    ¿Porqué no te a ocurrido hasta ahora? Posiblemente porque al no tener válvula antitermosifónica o estar averiada, el calor acumulado en el depósito ha fluido hacia las placas, corriente inversa, y ese calor las ha salvado. Una fallo de instalación te ha protegido de otro fallo de instalación. Pero seguro que no ha sido intencionado, ha sido casualidad.

    Lo que se ve en el depósito abierto, en principio puede no ser grave, es sólo una tapa que protege el aislamiento de la lluvia y la humedad. Pero no debería haberse abierto, o estaba mal colocada, o esconde un mal oculto.

    La supuesta válvula creo que es simplemente un manguito de unión alargador, se les ha quedado corta la bajada al colector por no dar el ángulo correcto a la "T" de salida del depósito y la han alargado con el manguito. Tendrás que pedir que te la instalen, o que te suban el depósito si se puede.

    Tienes fugas con óxido en una unión roscada del depósito. Reclama, que no pongan teflón a secas, que a la larga siempre tiene fugas. Cáñamo con teflón líquido o Loctite 55, y ya no habrá fugas. El óxido del depósito que te lo protejan con spray antióxido de alta temperatura, si no en 2 años, esa boca estará deshecha por el óxido.

    Reclama a la empresa instaladora.

    Y sobre las tuberias PEX/AL/PEX (blancas) leete mi mensaje al final de esta página del foro. Reclama también que te las protegan con aislante. Posible instalación anomala

    Saludos y a pelear un poco, que la instalación la has pagado tú y tiene que estar como Dios manda.
    Última edición por raqsof; 30/03/2013 a las 03:30

  3. #43
    ivan80 está desconectado Forero Junior
    Fecha de ingreso
    mar 2013
    Ubicación
    sevilla
    Mensajes
    15

    Predeterminado Re: placa solimpeks 300 litros perdida de calor en acumulador

    Hola a todos,me acabas de dejar de piedra raqsof.O sea que los muy....para ahorrarse x euros me han hecho una instalación de pena.Te tengo que hacer un par de preguntas mas,¿por donde se echa el anticongelante?¿no se mezcla con el agua?,y por ultimo te añado la foto por donde engancha el agua caliente(lado contrario al de la valvula que falta),¿tiene que llevar valvula también por ese sitio?.El lunes voy a hablar personalmente con idenergia y ya os cuento.Gracias y un saludo.placa solimpeks 300 litros perdida de calor en acumulador-2013-03-30-19.31.55.jpg

  4. #44
    raqsof está desconectado Forero
    Fecha de ingreso
    mar 2013
    Ubicación
    La Palma - Huelva
    Mensajes
    841

    Predeterminado Re: placa solimpeks 300 litros perdida de calor en acumulador

    Hola ivan80.

    Si lees el final del comentario de mjrogs de la página anterior, el fabricante proporciona el anticongelante ya preparado y mezclado con agua destilada para la zona climática que corresponda. Viene en garrafas de 10 litros. Osea, que deberías haber visto al instalador con 30 garrafas y rellenando por la parte superior el depósito, quitando la vávula de seguridad que hay arriba del depósito y la tuerca de entrada de aire. Por lo que no tiene ningún sentido el bypass que te ha realizado con el latiguillo, que a todas luces es para rellenar el depósito con agua del grifo.

    Otra forma, menos ortodoxa, que no cubre la garantía, pero al menos te protege de la heladas. Rellenar con agua del grifo el depósito con unos 225 litros y aparte, por la parte superior, verter los 75 litros de anticongelante puro. Otras 7,5 garrafas de 10 litros. Este anticongelante puede costar unos 350 o 400 € a precio de instalador. Como ves, es un pastón que se ahorran.

    Recuerda siempre, mínima histórica de Sevilla -6ºC, + 5ºC de seguridad. La instalación tiene que estar protegida para -11ºC.

    Si realmente no te lo han puesto, puedes denunciarlos, estan incumpliendo las normativas RITE, CTE y PROSOL. La subvención que cobran de la Junta de Andalucía por instalación es del programa PROSOL. Ellos realizan todos los trámites, pero la subvención es realmente para tu instalación.

    La empresa debe estar autorizada por la Junta de Andalucía en el programa PROSOL, con lo que la Junta se asegura en teoría, que tienes unas instalación correcta. Así que el descuento te lo hacen a tí, pero lo cobran ellos, descontándolo del coste total de la instalación. Y ellos se comprometen a cumplir las normativas que correspondan a tu instalación del
    programa PROSOL.

    Por la toma que me indicas en la foto, no debe de llevar nada. Está correcto.

    Te adjunto foto de tu equipo donde te marco donde están las tomas de llenado. Están arriba del todo del depósito, la tuerca no se vé, la válvula se ve un poco.

    placa solimpeks 300 litros perdida de calor en acumulador-2013-03-26-11.13.30.jpg

    Saludos
    Última edición por raqsof; 30/03/2013 a las 21:47

  5. #45
    Manuel_61 está desconectado Forero
    Fecha de ingreso
    mar 2013
    Ubicación
    ALMERIA
    Mensajes
    91

    Predeterminado Re: placa solimpeks 300 litros perdida de calor en acumulador

    Hola a todos, lo primero perdonar que no haya subido las fotos de mi equipo, ya que tuve que salir de viaje urgente, a ver si esta tarde llego temprano a casa y os la subo. Mi instalación como dije en un principio es muy simple, no lleva termo electrico. El circuito primario lo rellenaron con agua y con liquido y no tiene ningun puente de manguito. Todo los tubos van directos, es decir, cada uno a su entrada o salida, sin puentes, ni T ni nada. Ivan sigo pensado que lo del termo electrico no sirve para nada, mejor sería ponerle la resistencia al acumulador.

  6. #46
    raqsof está desconectado Forero
    Fecha de ingreso
    mar 2013
    Ubicación
    La Palma - Huelva
    Mensajes
    841

    Predeterminado Re: placa solimpeks 300 litros perdida de calor en acumulador

    Manuel_61

    Cuando pongas las fotos, esmérate para que salga el tubo de bajada del depósito a las placas, el que va a la parte más baja de las mismas. Toma las fotos cerca del depóstito y abajo, junto a las placas. Para comprobar si tienes instalada la válvula antirretorno, que es la que impide que el equipo pierda temperatura por las noches.

    Si la tienes instalada, comprueba que tiene una flechita que debe indicar hacia abajo, en dirección a las placas.

    Para reconocerla, es como un tramo se manguito de latón, no muy grande, de unos 5 a 10 cm de largo.

    Saludos y Gracias

  7. #47
    mjrosg está desconectado Forero
    Fecha de ingreso
    jul 2010
    Ubicación
    Vega Baja del Segura
    Mensajes
    2,168

    Predeterminado Re: placa solimpeks 300 litros perdida de calor en acumulador

    ¡cuidado raqsof!, estas muy cerca del lado oscuro de la fuerza, contente y que la fuerza te acompañe y no te dejes arrastrar por el lado oscuro, hay que reservar fuerzas, pues esto solo es una batalla mas dentro de guerra contra el “pofesional palillero”.

  8. #48
    Manuel_61 está desconectado Forero
    Fecha de ingreso
    mar 2013
    Ubicación
    ALMERIA
    Mensajes
    91

    Predeterminado Re: placa solimpeks 300 litros perdida de calor en acumulador

    placa solimpeks 300 litros perdida de calor en acumulador-cam00054-1-.jpg
    [placa solimpeks 300 litros perdida de calor en acumulador-cam00051-1-.jpgPulsa en la imagen para verla en tamaño completo

Nombre: CAM00051[1].jpg
Visitas: 325
Tamaño: 65.5 KB
ID: 7093

    - - - - - - - - - - - - - - - - - - -

    Buenas noches, (y no es porque esté en lado oscuro, mas bien me encuentro en lado mas clarito, sin pretensiones, ni envidia, ni celos, ni nada...), a lo que me dedico me considero un gran profesional, y quede claro que en esto que nos ocupa solo me considero un usuario mas, pero que no quiere decir que no pueda dar mi opinión y alguna idea. Aqui el unico profesional palillero ... imaginate en quien pienso.

    Raqsof, Ivan, como habreis visto, mi instalación es mas simple que un mecanismo de chupete, cada toma, va con su tubo correspondiente, sin termos por medio ni latiguillos uniendo la entrada del agua fria con la salida a la circuito primario hacia las placas, ni nada y me va de maravilla(tocaré madera para que siga así). cuando me ha hecho falta por dias nublado, he enchufado la resitencia que trae instalada y de lujo.

    Raqsof, no se si tiene la valvula antiretorno, es que no he querido quitar la protección del tubo, pero que si tu lo aconsejas seguro que irá bien ya no afectará a la salida del circuito primario y se aseguraría del no retorno.

    Ya direis.

    Saludos

  9. #49
    raqsof está desconectado Forero
    Fecha de ingreso
    mar 2013
    Ubicación
    La Palma - Huelva
    Mensajes
    841

    Predeterminado Re: placa solimpeks 300 litros perdida de calor en acumulador

    Buenas Manuel_61, te voy a dar mi opinión sobre lo que veo en tu instalación:

    1º.- Las tuberia PEX/AL/PEX (blanca), siempre debe ir forrada con aislamiento, se deteriora por la acción de los rayos UV. Da igual que sean de agua caliente como fría.

    Lo dice claramente las normativas RITE, CTE y PROSOL "todos los accesorios expuestos a la intemperie deben estar protegidos de la acción de los elementos, sol, lluvia y heladas, o ser resistentes a los mismos"

    Te adjunto enlace de un fabricante de prestigio de pex/al/pex:

    Manual Técnico MultiPEX - Blansol

    Haz clic en lo que parece una revista "manual técnico" y abre el pdf.

    Verás que dice muchas bondades de este tipo de tuberias, pero en la página 45, apartado 9.10 Consejos de utilización pone cláramente "No exponga las tuberías y accesorios a la acción directa de la luz solar". Y esto es válido para todos los fabricantes, tengo el manual técnico de la asociación de fabricantes de PEX/AL/PEX y pone exactamente lo mismo.

    Sí pretendemos que la instalación sea duradera, deben ir forradas. Y si hay riesgo de heladas, hay que forrar todas las tuberías, aunque sean de cobre.

    Los accesorios de roscado de estas tuberías que tienes instalados si son correctos, son metálicos, como debe ser. Los plásticos o mixtos plasticos-metálicos, son los que no son aptos, pues les afecta los rayos UV.

    2º.-Supongo que lo que esconde el aislamiento cerrado con bridas, foto 1, en la bajada del primario, será la válvula antitermosifónica, ya que no te quejas de pérdidas de calor en el depósito por las noches. Si es así, correcto.

    3º.-No veo aconsejable que la salida de agua caliente se directa, mejor con un mezclador termostático. Por ahorro en pérdidas de energía en el tubo de bajada, se pierde menos por el aislante si el agua sale a menor temperatura. Por seguridad, evitaras posibles quemaduras, y por la tuberia pex/al/pex, cuyo límite de temperatura son 95ºC. Este límite se puede superar fácilmente en verano.

    4º.- Me dá la sensación que el grosor del aislante del agua caliente de consumo es menor del exigido, el mínimo que se exige a la intemperie, según las normativas mencionas, son de 35mm de grosor. Además no lo tienes protegidos ni con pintura ni con aluminio. En dos años estaran muy deteriorados.

    5º.- No veo llave de corte a la entrada del agua fría. Tambien lo exige las normativas. Para facilitar labores de mantenimiento y reparación.
    Las válvulas antirretorno y de presión no se si seran obligatorias en este tipo de instalación, ya que el sistema de funcionamiento que usa es distinto al clásico termosifón.

    6º.- Supongo que te habrán puesto el anticongelante suficiente para el mínimo histórico de tu zona climática.

    Esta es mi modesta opinión. No soy titulado en sistemas solares, pero he leido mucho sobre normativas y el funcionamiento de estos sistemas. Me parece una instalación excesivamente simple, incumple algunos puntos de las normativas vigentes y que tendrá un deterioro prematuro en tuberías y aislamientos.

    Lo mejor, dejar la instalación correcta es fácil y barato, excepto la válvula termosifónica que ronda los 100€.

    Saludos
    Última edición por raqsof; 02/04/2013 a las 01:46

  10. #50
    ivan80 está desconectado Forero Junior
    Fecha de ingreso
    mar 2013
    Ubicación
    sevilla
    Mensajes
    15

    Predeterminado Re: placa solimpeks 300 litros perdida de calor en acumulador

    Hola a todos,hoy el dia ha sido muuuyy largo.A primera hora de la mañana hablo con solimpeks,me dan el telefono de un tecnico de la compañia al cual le indico que quiero hacerle unas consultas.Le pregunto por el liquido para rellenar el equipo,que si lo venden junto al equipo o aparte.Me dice que lo venden aparte(supongo que para no encarecerlo).Le digo que el mio esta relleno con agua del grifo y me dice que no pasa nada,que se puede hacer¿¿¿???.Le digo que no tiene anticongelante y me dice que eso es criterio de la empresa instaladora(no entiendo esto ya que ellos dan 8 de los 10 años de garantia).Le pregunto cuanto anticongelante necesitaria para una minima de -2ºc y me dice que no tiene la tabla pero que unos10 litros¿¿¿???.Segun mis calculos eso seria un 3 por ciento ,creo que es un porcentaje muy bajo.Aparte de todo esto unas ganas de colgarne tremendas y aclarando 1000 veces que no estaba haciendo una reclamación,que solo pedía información.Conclusión:creo que esta empresa deja mucho que desear y creo que va a durar muy poquito en nuestro país.
    Bueno acto seguido voy a la sede de idenergia(la empresa instaladora).Me dicen que el funcionamiento del equipo es así(o sea que es normal que pierda 25º en 3 horas),yo le digo que se de instalaciones con el mismo equipo que el mio que no tienen esa perdida brutal de calor.Le hablo de valvula antirretorno me dice que tiene una valvula de bola(la de la foto que os enseñe aunque reconoce que pude estar mala),le hablo del anticongelante y me dice que no sabe porque no lo han echado(si no lo sabes tu que eres el tecnico).He quedado con ellos en que mañana vienen a revisarlo todo.Manuel tu instalación y tus alabanzas al equipo son la unica luz que veo en el tunel.Raqsof creo que el problema es que me dijiste(no pongo valvula antirretorno y me ahorro el anticongelante).Mañana os cuento como me ha ido.Saludos.


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Copyright, 2002-2013 Solarweb.net

Licencias


Search Engine Optimization by vBSEO

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51